On Wed, Oct 01, 2003 at 01:44:27PM -0400, Daniel Jacobowitz wrote: > No, but DW_AT_frame_base should be a location list describing the > changes in the frame base. How can we just describe "please use the CFA" and avoid duplicating this part of the unwind info? r~